Bacula beta 1.37.18 on linux compat w/ 1.37.16 on Win98SE?

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Bacula beta 1.37.18 on linux compat w/ 1.37.16 on Win98SE?

Jeffrey Taylor-3
Is Bacula beta 1.37.18 compatible with 1.37.16 on Windows 98SE?

Jeffrey


-------------------------------------------------------
This SF.Net email is sponsored by Oracle Space Sweepstakes
Want to be the first software developer in space?
Enter now for the Oracle Space Sweepstakes!
http://ads.osdn.com/?ad_id=7393&alloc_id=16281&op=click
_______________________________________________
Bacula-devel mailing list
[hidden email]
https://lists.sourceforge.net/lists/listinfo/bacula-devel